Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.10.19

Bug #21222 PHP 7.2 compatibility: Upgrade to Archive_Tar 1.4.3 needed
Submitted: 2017-06-24 21:15 UTC
From: tvlooy Assigned: ashnazg
Status: Closed Package: pearweb_phars (version 1.10.6)
PHP Version: Irrelevant OS:
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 47 - 40 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File