Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.9.1

Bug #1255 The package doesn't work with PHP5
Submitted: 2004-04-21 21:14 UTC
From: silver_dragoon77 at hotmail dot com Assigned: schst
Status: Closed Package: XML_XUL
PHP Version: 5.0.0RC1 (Release Candidate 1) OS: WinXP
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 36 + 18 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File