Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.10.12

Bug #10130 Console_Getopt 1.2.2 not upgraded, even though it is compatible
Submitted: 2007-02-20 00:00 UTC
From: cellog Assigned: cellog
Status: Closed Package: PEAR (version 1.5.0)
PHP Version: Irrelevant OS: n/a
Roadmaps: 1.5.1    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 45 - 44 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File